老國幾 / 通達信技術指... / 通達信精選指標——板塊龍頭啟動轉載和諧...

分享

   

通達信精選指標——板塊龍頭啟動轉載和諧完全加密指標

2020-07-24  老國幾

通達信精選指標——板塊龍頭啟動轉載和諧完全加密指標

通達信精選指標——板塊龍頭啟動轉載和諧完全加密指標

{公式名稱: 板塊龍頭啟動}

VAR1:=BARSCOUNT(CLOSE)>250 AND DYNAINFO(17)>2.5;

VAR2:=HY_INDEXC/REF(HY_INDEXC,1)>1.02 AND HY_INDEXADV/(HY_INDEXADV HY_INDEXDEC)>0.6;

VAR3:=ABS(CLOSE-REF(CLOSE,5))/CLOSE<0.1;

VAR4:=CLOSE/OPEN>1.03 AND CLOSE>REF(CLOSE,2);

VAR5:=CLOSE/REF(CLOSE,1)>1.05 AND DYNAINFO(7)>DYNAINFO(11);

VAR6:=IF(CLOSE=OPEN AND CLOSE=HIGH,1,0);

抓板:VAR1 AND VAR2 AND VAR4 AND VAR5 AND VAR6=0;

    本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。請注意甄別內容中的聯系方式、誘導購買等信息,謹防詐騙。如發現有害或侵權內容,請點擊一鍵舉報。

    0條評論

    發表

    請遵守用戶 評論公約

    類似文章 更多
    喜歡該文的人也喜歡 更多

    ×
    ×

    .00

    微信或支付寶掃碼支付:

    開通即同意《個圖VIP服務協議》

    全部>>
    一级a做爰片,夜夜骑网站,黄色视频做爰视频,很色的床上视频